Lighthouse CMS Search Cross-Site Scripting Vulnerability

Bugtraq ID: 15952
Class: Input Validation Error
CVE: CVE-2005-4780
Remote: Yes
Local: No
Published: Dec 19 2005 12:00AM
Updated: Apr 18 2006 09:16PM
Credit: rakstija r0t3d3Vil is credited with the discovery of this vulnerability.
Vulnerable: Lighthouse Lighthouse CMS 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus