Juniper NetScreen-Security Manager Remote Denial of Service Vulnerability

Solution:
NSM 2005.1 is not vulnerable to this issue. Please contact the vendor to obtain a fix.



 

Privacy Statement
Copyright 2010, SecurityFocus