Linux Kernel FIB_LOOKUP Denial of Service Vulnerability

Solution:
Linux kernel 2.6.15 has been released to address this issue.

Please see the referenced vendor advisories for details on obtaining and applying fixes.


S.u.S.E. Linux Professional 10.0

Linux kernel 2.6.13


 

Privacy Statement
Copyright 2010, SecurityFocus