Bogofilter Multiple Remote Buffer Overflow Vulnerabilities

Solution:
The vendor has released version 1.0.1 to address this issue.

Please see the referenced advisories for more information.


Yamamoto Hirotaka TRR19 0.93.5

Yamamoto Hirotaka TRR19 0.94.12

Yamamoto Hirotaka TRR19 0.94.14

Yamamoto Hirotaka TRR19 0.95.2

Yamamoto Hirotaka TRR19 0.96.2


 

Privacy Statement
Copyright 2010, SecurityFocus