XMame Multiple Local Command Line Argument Buffer Overflow Vulnerabilities

Solution:
The reporter of this issue states that the vendor has applied fixes to the XMame CVS tree. This has not been confirmed by Symantec at this time.

Currently we are not aware of any vendor-supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com <mailto:vuldb@securityfocus.com>.



 

Privacy Statement
Copyright 2010, SecurityFocus