Interspire TrackPoint NX Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 16214
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 12 2006 12:00AM
Updated: Jan 12 2006 12:00AM
Credit: M.Neset KABAKLI is credited with the discovery of this vulnerability.
Vulnerable: Interspire TrackPoint NX
Not Vulnerable: Interspire TrackPoint NX 0.1


 

Privacy Statement
Copyright 2010, SecurityFocus