BlogPHP Multiple SQL Injection Vulnerabilities

Bugtraq ID: 16340
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 20 2006 12:00AM
Updated: Feb 07 2006 08:54PM
Credit: imei is credited with the discovery of these vulnerabilities.
Vulnerable: BlogPHP BlogPHP 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus