Cerberus Helpdesk Clients.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 16439
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 31 2006 12:00AM
Updated: Feb 07 2006 08:55PM
Credit: preben@watchcom.no is credited with the discovery of this vulnerability.
Vulnerable: Cerberus Helpdesk 2.7.1 Development Release
Cerberus Helpdesk 2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus