Powersave Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 16469
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Feb 02 2006 12:00AM
Updated: Feb 07 2006 08:55PM
Credit: Reported by the vendor.
Vulnerable: Powersave Powersave 0.11
Powersave Powersave 0.10.15
Not Vulnerable: Powersave Powersave 0.11.2
Powersave Powersave 0.10.15 .2


 

Privacy Statement
Copyright 2010, SecurityFocus