Multiple Scriptme Applications BBCode URL Tag Script Injection Vulnerability

Bugtraq ID: 16585
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 10 2006 12:00AM
Updated: Dec 13 2006 05:53PM
Credit: Aliaksandr Hartsuyeu is credited with the discovery of this vulnerability.
Vulnerable: scriptme SmE GB Host 1.21
scriptme SmE Blog Host 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus