PHP Event Calendar HTML Injection Vulnerability

Bugtraq ID: 16588
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 10 2006 12:00AM
Updated: Dec 13 2006 05:53PM
Credit: Discovered by Aliaksandr Hartsuyeu (eVuln.com).
Vulnerable: PHP Event Calendar PHP Event Calendar 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus