Avaya VSU/CSU Products ISAKMP IKE Traffic Denial of Service Vulnerability

Bugtraq ID: 16613
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Feb 13 2006 12:00AM
Updated: Feb 14 2006 05:13PM
Credit: This issue was reported by the vendor.
Vulnerable: Avaya VSU 7500 3.2.40
Avaya VSU 2000 3.2.40
Avaya VSU 10000 3.2.40
Avaya VSU 100 3.2.40
Avaya CSU 5000 3.2.40
Not Vulnerable: Avaya VSU 7500 3.2.41
Avaya VSU 2000 3.2.41
Avaya VSU 10000 3.2.41
Avaya VSU 100 3.2.41
Avaya CSU 5000 3.2.41


 

Privacy Statement
Copyright 2010, SecurityFocus