DeltaScripts PHP Classifieds Member_Login.PHP SQL Injection Vulnerability

Bugtraq ID: 16642
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 14 2006 12:00AM
Updated: Feb 15 2006 04:07PM
Credit: Audun Larsen is credited with the discovery of this vulnerability.
Vulnerable: DeltaScripts PHP Classifieds 6.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus