True North Software IA EMailServer Remote Buffer Overflow Vulnerability

Bugtraq ID: 16744
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Feb 21 2006 12:00AM
Updated: Feb 22 2006 07:02PM
Credit: Discovery of this issue is credited to Joao Antunes â?¹jantunes@di.fc.ul.ptâ?º.
Vulnerable: True North Software IA eMailServer Corporate Edition 5.3.4 Build: 2019
True North Software IA eMailServer Corporate Edition 5.3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus