CPG Dragonfly CMS Linking.PHP HTML Injection Vulnerability

Bugtraq ID: 16781
Class: Input Validation Error
CVE: CVE-2006-0726
Remote: Yes
Local: No
Published: Feb 22 2006 12:00AM
Updated: Feb 23 2006 10:12PM
Credit: albanialove is credited with the discovery of this vulnerability.
Vulnerable: CPG Dragonfly Dragonfly CMS 9.0.6 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus