TMSPublisher Search.CFM Cross-Site Scripting Vulnerability

Bugtraq ID: 16816
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 29 2005 12:00AM
Updated: Feb 27 2006 05:26PM
Credit: Adli Abdul is credited with the discovery of this vulnerability.
Vulnerable: tmsDeveloper tmsPublisher 3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus