Pentacle In-Out Board Multiple SQL Injection Vulnerabilities

Bugtraq ID: 16818
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 25 2006 12:00AM
Updated: Feb 27 2006 06:01PM
Credit: albanialove is credited with the discovery of this vulnerability.
Vulnerable: G2Soft Pentacle In-Out Board 6.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus