OpenSSH Remote PAM Denial Of Service Vulnerability

Bugtraq ID: 16892
Class: Design Error
CVE: CVE-2006-0883
Remote: Yes
Local: No
Published: Mar 01 2006 12:00AM
Updated: Mar 05 2006 02:11AM
Credit: The original discoverer of this issue is currently unknown.
Vulnerable: OpenBSD OpenSSH 3.8.1 p1
FreeBSD FreeBSD 5.4 -RELENG
FreeBSD FreeBSD 5.4 -RELEASE
FreeBSD FreeBSD 5.4 -PRERELEASE
FreeBSD FreeBSD 5.3 -STABLE
FreeBSD FreeBSD 5.3 -RELENG
FreeBSD FreeBSD 5.3 -RELEASE
FreeBSD FreeBSD 5.3
FreeBSD FreeBSD 5.4-STABLE
Not Vulnerable: OpenBSD OpenSSH 3.9 p1


 

Privacy Statement
Copyright 2010, SecurityFocus