L-Soft Listserv 14.3 and 14.4 Multiple Unspecified Vulnerabilities

Listserv is affected by multiple unspecified vulnerabilities. These issues may allow remote attackers to execute arbitrary code to gain access to an affected computer.

These issues affect versions 14.3 and 14.4 of Listserv. Prior versions that are installed with the web archive interface may also be affected.

Further details may be released in June 2006. This BID will be updated and divided into separate BIDs when more information is available.


 

Privacy Statement
Copyright 2010, SecurityFocus