phpArcadeScript Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 16957
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 04 2006 12:00AM
Updated: Mar 08 2006 09:35PM
Credit: Retard and jim <retard@30gigs.com> are credited with the discovery of these vulnerabilities.
Vulnerable: phpArcadeScript phpArcadeScript 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus