Link Bank Remote PHP Script Code Injection Vulnerability

Bugtraq ID: 17004
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 07 2006 12:00AM
Updated: Mar 09 2006 08:21PM
Credit: retard is credited with the discovery of this issue.
Vulnerable: Daverave Link Bank 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus