Linux Kernel ATM Module Inconsistent Reference Counts Denial of Service Vulnerability

Solution:
Linux kernel version 2.6.14 was released to address this issue.

Please see the references for more information.


Linux kernel 2.6.10


 

Privacy Statement
Copyright 2010, SecurityFocus