Apache Log4Net Denial Of Service Vulnerability

Bugtraq ID: 17095
Class: Input Validation Error
CVE: CVE-2006-0743
Remote: Yes
Local: No
Published: Mar 14 2006 12:00AM
Updated: Mar 19 2015 08:26AM
Credit: This issue was disclosed by Sebastian Krahmer.
Vulnerable: S.u.S.E. Linux Professional 10.1
S.u.S.E. Linux Personal 10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus