Zoo Parse.c Local Buffer Overflow Vulnerability

Bugtraq ID: 17126
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Mar 16 2006 12:00AM
Updated: Mar 17 2006 09:55PM
Credit: Josh Bressers is credited with the discovery of this vulnerability.
Vulnerable: Zoo Zoo 2.10
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus