SPIP Research Module Cross-Site Scripting Vulnerability

Bugtraq ID: 17130
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 16 2006 12:00AM
Updated: Mar 17 2006 10:40PM
Credit: Amine ABOUD is credited with the discovery of this vulnerability.
Vulnerable: SPIP SPIP 1.8.2-e
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus