Inprotect Zones.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17141
Class: Input Validation Error
CVE: CVE-2006-1270
Remote: Yes
Local: No
Published: Mar 17 2006 12:00AM
Updated: Aug 11 2006 10:55PM
Credit: $um$id is credited with the discovery of this vulnerability.
Vulnerable: Inprotect Inprotect 0.21
Not Vulnerable: Inprotect Inprotect 0.22


 

Privacy Statement
Copyright 2010, SecurityFocus