Verisign MPKI 6.0 Haydn.EXE Cross-Site Scripting Vulnerability

Bugtraq ID: 17170
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 20 2006 12:00AM
Updated: Mar 21 2006 09:09PM
Credit: Alberto Soli?o from Core Security Technologies is credited with the discovery of this vulnerability.
Vulnerable: VeriSign MPKI 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus