Calendar Express Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 17240
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 27 2006 12:00AM
Updated: Mar 27 2006 09:09PM
Credit: Pratiksha Doshi is credited with the discovery of this vulnerability.
Vulnerable: PHP Lite Calendar Express 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus