Vavoom Multiple Denial of Service Vulnerabilities

Bugtraq ID: 17261
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Mar 27 2006 12:00AM
Updated: Mar 28 2006 04:29PM
Credit: Discovered by Luigi Auriemma.
Vulnerable: Vavoom Vavoom 1.19.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus