Debian GNU/Linux Multiple Packages Insecure RUNPATH Vulnerability

Solution:
Debian GNU/Linux has released fixed builds of the following package:

- libapache2-svn

Users should employ the 'apt-get' utility to ensure that fixed versions of affected packages are installed.



 

Privacy Statement
Copyright 2010, SecurityFocus