PHPNewsManager Multiple SQL Injection Vulnerabilities

Bugtraq ID: 17301
Class: Input Validation Error
CVE: CVE-2006-1560
Remote: Yes
Local: No
Published: Mar 29 2006 12:00AM
Updated: Feb 20 2007 08:28PM
Credit: Aliaksandr Hartsuyeu is credited with the discovery of these vulnerabilities.
Vulnerable: SkinTech phpNewsManager 1.48
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus