AngelineCMS Loadkernel.PHP Remote File Include Vulnerability

Bugtraq ID: 17371
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 04 2006 12:00AM
Updated: Apr 05 2006 04:28PM
Credit: M.Hasran Addahroni and K-159 are credited with the discovery of this vulnerability.
Vulnerable: AngelineCMS AngelineCMS 0.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus