Andy's PHP Knowledgebase Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 17377
Class: Input Validation Error
CVE: CVE-2006-1438
Remote: Yes
Local: No
Published: Mar 27 2006 12:00AM
Updated: Apr 05 2006 05:23PM
Credit: security curmudgeon is credited with the discovery of these vulnerabilities.
Vulnerable: aphpkb aphpkb 0.57
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus