Jupiter CMS Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17405
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 07 2006 12:00AM
Updated: Apr 10 2006 03:22PM
Credit: KaDaL-X is credited with the discovery of this vulnerability.
Vulnerable: Jupiter CMS Jupiter CMS 1.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus