Novell GroupWise Messenger Accept Language Remote Buffer Overflow Vulnerability

Bugtraq ID: 17503
Class: Boundary Condition Error
CVE: CVE-2006-0992
Remote: Yes
Local: No
Published: Apr 13 2006 12:00AM
Updated: Nov 02 2007 11:56PM
Credit: Discovered by CIRT.DK.
Vulnerable: Novell GroupWise Messenger 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus