Sphider Configset.PHP Remote File Include Vulnerability

Bugtraq ID: 17514
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 13 2006 12:00AM
Updated: Apr 17 2006 06:02PM
Credit: rgod is credited with the discovery of this vulnerability.
Vulnerable: Sphider Sphider 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus