IntelliLink Pro Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 17605
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2006 12:00AM
Updated: Apr 19 2006 10:06PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: Smarter Scripts IntelliLink Pro 5.06
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus