Cisco IOS XR MPLS Denial of Service Vulnerability

Bugtraq ID: 17607
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Apr 19 2006 12:00AM
Updated: Apr 19 2006 11:11PM
Credit: Reported by the vendor.
Vulnerable: Cisco IOS XR for PRP 3.2.3
Cisco IOS XR for CRS-1 3.2.3
Cisco IOS XR 3.2.50
Cisco IOS XR 3.2.4
Cisco IOS XR 3.2.3
Cisco IOS XR 3.2.2
Cisco IOS XR 3.2.1
Cisco IOS XR 3.2
Not Vulnerable: Cisco IOS XR 3.3


 

Privacy Statement
Copyright 2010, SecurityFocus