BannerFarm Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 17613
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2006 12:00AM
Updated: Apr 20 2006 05:16PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: PerlCoders Group BannerFarm 2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus