xFlow Multiple Input Validation Vulnerabilities

Bugtraq ID: 17614
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2006 12:00AM
Updated: Apr 20 2006 07:46PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: Skymarx Solutions xFlow 5.46.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus