GNOME Foundation GDM .ICEauthority Improper File Permissions Vulnerability

GDM is prone to an improper file-permissions vulnerability.

An attacker can exploit this issue to gain access to sensitive or privileged information that may facilitate a complete compromise of the vulnerable computer.


 

Privacy Statement
Copyright 2010, SecurityFocus