GNOME Foundation GDM .ICEauthority Improper File Permissions Vulnerability

Attackers use standard utilities and applications to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus