Mini-NUKE Pages.ASP SQL Injection Vulnerability

Bugtraq ID: 17636
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 20 2006 12:00AM
Updated: Apr 21 2006 10:36PM
Credit: Discovered by CrAzY.CrAcKeR@hotmail.com.
Vulnerable: MiniNuke MiniNuke CMS 2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus