Mini-NUKE Pages.ASP SQL Injection Vulnerability


Mini-NUKE is prone to an SQL-injection vulnerability.

Successful exploitation could allow an attacker to compromise the application, access or modify data, or exploit vulnerabilities in the underlying database implementation.

Version 2.3 is vulnerable to this issue; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus