Fenice Remote Buffer Overflow and Denial Of Service Vulnerabilities

Bugtraq ID: 17678
Class: Unknown
CVE: CVE-2006-2022
CVE-2006-2023
Remote: Yes
Local: No
Published: Apr 24 2006 12:00AM
Updated: Apr 30 2007 10:00PM
Credit: Luigi Auriemma <aluigi@autistici.org> discovered these vulnerabilities.
Vulnerable: (LS)3 Fenice 1.10
Not Vulnerable: (LS)3 Fenice 1.11


 

Privacy Statement
Copyright 2010, SecurityFocus