Fenice Remote Buffer Overflow and Denial Of Service Vulnerabilities

Solution:
The vendor has released version 1.11 to address this issue.


(LS)3 Fenice 1.10


 

Privacy Statement
Copyright 2010, SecurityFocus