DUWare DUPortal Pro Cat.ASP SQL Injection Vulnerability

Bugtraq ID: 17702
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 26 2006 12:00AM
Updated: Apr 26 2006 09:46PM
Credit: aM!n R@YD3N is credited with the discovery of this vulnerability.
Vulnerable: DUWare DUportal Pro 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus