DevBB Member.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17703
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 26 2006 12:00AM
Updated: Apr 26 2006 10:01PM
Credit: Qex is credited with the discovery of this vulnerability.
Vulnerable: MyBB DevBB 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus