Collaborative Portal Server POS Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 17774
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 01 2006 12:00AM
Updated: May 02 2006 09:35PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Nuxeo Collaborative Portal Server 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus