Cryptomathic ActiveX Control Remote Buffer Overflow Vulnerability

Solution:
The vendor has released an advisory, along with fixes to address this issue.

Users of affected packages should visit the referenced 'opdatering.tdc.dk' URI to determine if they are vulnerable and to download a fixed version of the application.



 

Privacy Statement
Copyright 2010, SecurityFocus